kai matiasb

Basic auto-complete plugin (for ninja >= 2.2, download it here: http://ninja-ide.org/plugins/33/).

Simple auto-complete plugin that would suggest possible word completions based on the text in the current document. For Ninja >= 2.2, download it here: http://ninja-ide.org/plugins/33/.

Download it & Rate it

4.00 ( 9 )
Full StarFull StarFull StarFull StarNo Star

More info

Matiasb has added this info.

More info about the plugin. Email this ninja.